E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link.
BugFix für Microsoft OAuth 2.0 Email Problem
Alle Hinweise und Informationen Sie unter folgendem Link.
PADSY ist nun in der neusten Version (7.6) für BigSur freigegeben, ebenfalls kann PADSY auch auf dem M1 installiert werden. Es gibt jedoch ein paar Dinge beim Update zu beachten, insbesondere was die Hardware betrifft. Sollten hierzu Fragen bestehen, dann gern kurz melden.
Gefragt von (150 Punkte)
0 Punkte

Bitte logge dich ein oder melde dich neu an um den Beitrag zu beantworten.

16,011 Beiträge
23,774 Antworten
41,829 Kommentare
11,526 Nutzer