E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link.
BugFix für Microsoft OAuth 2.0 Email Problem
Alle Hinweise und Informationen Sie unter folgendem Link.
Mit meinem aktuellen Labor funktioniert die automatische Zuordnung der befunde zu den Patienten relativ schlecht, manche Tage müssen mehr als die Hälfte der Befunde von Hand zugeordnet werden, ein lästiger Aufwand. Da dies unabhängig von der tomedo-Version der Fall ist und es mit dem "alten" Labor besser lief, vermute ich das Problem in den übermittelten Daten des Labors. Ein weiterer Punkt: das Vorschlagen der Ausnahmekenziffern ist zwar aktiviert, findet praktisch aber auch nicht statt.

Die eigentliche Frage: wer hat noch dieses Problem? Bei mehreren Usern lässt sich die Fehlerquelle vielleicht leichter eingrenzen.
Gefragt in Frage von (5.6k Punkte)
0 Punkte

2 Antworten

Das mit den Ausnahmekennziffern hat wirklich noch nie funktioniert. Weiß nicht, ob das am Labor liegt, oder an tomedo.
Beantwortet von (21.9k Punkte)
0 Punkte
Bei uns das Gleiche.
Bei uns ist das leider auch so - aber wir haben den Fehler schon lokalisiert - es liegt am Labor bzw daran, dass beim Erstellen des Laborauftrags kein Karteieintrag (LAB) erzeugt wir mit dem dann das Ergebnis abgeglichen werden kann. Das ist allein Laborsache.

Wir sind beim Labor Shweinfurt
Beantwortet von (9.9k Punkte)
0 Punkte
Dort bin ich auch. Aber es wird doch ein Eintrag erzeugt. Ist dieser fehlerhaft?
Dann sollte es sich Tomedo mal anscheuen. Bei mir ist es immer wieder das selbe Problem: LAB Eintrag wird beim Erstellen des Auftrags nicht erzeugt .... nicht an allen Rechnern ... ist also rechnerspezifisch. Die Frau Gärtner hat da schon Stunden bei uns rumprogrammiert ...
Ich hatte jemanden auf dem Rechner, weil ich das gleiche Problem hatte und der hatte dies innerhalb von ein paar Minuten gefixt. Ich glaube, ich hatte da jemanden von der EDV aus Nürnberg am Telefon.
16,011 Beiträge
23,774 Antworten
41,831 Kommentare
11,527 Nutzer