... eine wirklich schwierige Beziehung (ich berichtete s.a. https://forum.tomedo.de/index.php/43371/eab-und-ti-fehler-451-ich-verzweifele)

Nun habe ich eAB gesammelt um die Komfortsignatur auszuprobieren (und mein "um den Tresen joggen" zur Vermeidung von BG-Unfällen zu reduzieren).

eHBA gesteckt, Komfortsignatur aktiviert, PIN eingegeben (dieses Mal meine Frau auf der einen Seite des Tresens zum Vorlesen der Anweisungen und optischen Kontrolle was Tomedo schreibt, ich auf der anderen Seite um die PIN einzugeben) - und beim ersten Mal auch die richtige eingeben (ja man wird besser!).

Auf die andere Seite des Tresen gemütlich gegangen und an den Computer gesetzt. Ersten eAB verschlüsselt (Hintergrund PDF abgelehnt - muss man das jetzt immer machen?), email Programm öffnet sich, Signatur angeklickt, - grüner Haken und senden. Hmm dauert etwas, naja. Verschickt. Also nächster eAB. (Jetzt stoppe ich mal aus Neugierde vom Klick auf die Weltkugel an die Zeit). Übliches Procedere. Klappt alles - in 38 Sekunden fertig...

Während ich mit dem nächsten eAB  weitermache (ich habe je 38 Sekunden Zeit) rechne ich kurz mal durch: Mit dieser Technik bekomme ich in 1 Stunde 94,736 Arztbriefe verschickt (Spaß - soviel habe ich ja gar nicht), bei der stolzen Entlohnung mit der 86990 (Versenden des eAB) und dem fürstlichen Zuschlag 01660 komme ich auf 39 Cent, macht dann 36,95 E in der Stunde. Hmmm reich wurde man ja auch durch das normale AB verschicken ja noch nie. Aber während sich das Rädchen der Verschickung dreht muss man halt warten. Vielleicht doch die Idee des Kollegen Wessig aufgreifen? https://forum.tomedo.de/index.php/43957/kim-spooler-auf-dem-server

Der 5te eAB ist verschickt, ich füge mich in mein Schicksal - es läuft ja, aber dann beim 6.:

Kleine Meldung links oben als Popup Fenster - unscheinbar und harmlos und doch mit unglaublicher psychologisch negativer Wirkung auf mich) : ""Fehler: Es ist weder ein KV-Connect noch ein KIM Account konfiguriert"...

Jetzt geht wieder nix mehr. GRRRRRRRRRRR. Ich versuche wirklich hier voranzukommen, aber was im Universum mache ich falsch?

Hilfe Tomedo!!!!! Mein kardiovaskuläres Risiko steigt deutlich...

 

PS eHBA steckt (immer noch), Kartenlesegerät grün, im Admin Einstellung ist das KIM Konto hinterlegt.
Gefragt in Bug von (1.3k Punkte)
0 Punkte

3 Antworten

Arghhh, gruselig...

Sie haben sicher schon mal alle Geräte neu gestartet, incl. Konnektor? Nach dem Motto: Boot tut gut ...

Fühle mit Ihnen. (aber eAU kann ich noch gar nicht ...?!)
Beantwortet von (18.1k Punkte)
0 Punkte
Ist ja Halloween! Nein ich denke alle bemühen sich, nur sind die Vorgaben wohl ziemlich.... (also "erschweren die Umsetzung")

Und ich versuche mittags mal einen Neustart aller Systeme.

eAU wird vermutlich auch "lustig"... und dann erst das eRp.
Ich kann die Probleme nur teilweise nachvollziehen: Die Komforsignatur funktioniert sehr gut (vereinzelt mal Fehler beim Aktivieren). Ich verschicke ca. 30 Briefe per KIM am Tag, Tendenz steigend, Fehler so gut wie gar nicht. Das Versenden dauert in der Tat immer 20 - 30 Sekunden, in der Zeit kann man aber ganz normal mit Tomedo weiter arbeiten, mich stört die Latenz somit nur gering.
Beantwortet von (920 Punkte)
0 Punkte
vielen Dank für die Info, ich habe (aus Ehrfurcht ;-) ) das Weiterarbeiten nicht versucht, da der Rechner an der Anmeldung steht und ich nur in den frühen Morgenstunden an diesem Rechner sitze (natürlich können auch meine MFA verschicken - das mit dem signieren durch MFAs wäre aber wie vorunterschriebene Rezepte am Empfang hinterlegen - ich mache es nicht). Dann muss ich wohl noch die Zuweisung welcher Arbeitsplatz dann "signieren" und verschicken kann optimieren.

Haben Sie an Ihrem Arbeitsplatz/Zimmer dann ein eigenen TI-Kartenleser mit gesteckem eHBA?

Herzliche Grüße!
Die Komfortsignatur funktioniert aber auch an jedem anderen beliebigen >eingerichteten< Arbeitsplatz! Dann würden sie ihren Anmeldungsrechner nicht blockieren.

Ach so, das haben sie oben ja schon selber geschrieben. Das funktioniert bei mir recht gut. Ich habe  derzeit noch nur sehr wenige KIM – Empfänger...
Ja, ich habe an dem Arbeitsplatz auch den TI-Kartenleser mit der eHBA, brauche ich aber ja nur einmal morgens. Viele Grüße!
Sehr geehrter Herr Schröter,

die Hinweismeldung bedeutet vermutlich, dass für den gewählten Empfänger Ihres eArztbrief keine Adresse in tomedo hinterlegt ist. tomedo kann dann den eArztbrief nicht erzeugen und bricht mit einem Hinweis-Popup ab. Wir werden uns an dieser Stelle einen besseren Workflow überlegen.

Das generelle Arbeitstempo im Versand liegt leider außerhalb unserer Kontrolle. Wir hoffen, dass das System im Rahmen weiterer Updates performanter wird.
Beantwortet von (2.3k Punkte)
0 Punkte
8,784 Beiträge
14,491 Antworten
21,499 Kommentare
3,807 Nutzer