Ich hatte gerade gelesen, daß das Update auf 1.80 vor der Abrechnung empfohlen wird. Leider zeigen mir die Servertools das ich mit 1.78 auf dem neuesten Stand bin.... mache ich was falsch?
Gefragt von (1.2k Punkte)
0 Punkte

1 Antwort

Sehr geehrter Herr Erich,

Sie machen nichts falsch. Die Version wurde wegen dem TI-Konnektor Problem von heute morgen zurück gezogen. Die neue Version ist jetzt aber frei gegeben.
Beantwortet von (40k Punkte)
0 Punkte
6,203 Beiträge
10,631 Antworten
14,139 Kommentare
2,534 Nutzer