Mal so auf die Aktualität meiner Module geschaut: Da viel mir auf, dass ich vermutlich meiner Zeit voraus bin: 

 

Aber gibt es in "meiner" Version (3.17.14) Fehler, die ich kennen sollte? Oder warum ist sie (vermutlich) zurückgezogen worden?

Oder gibts sonst eine Erklärung?

Herzlichen Dank für Infos!

PS Meine Servertools sind auf 117-S557

Gefragt in Bug von (2.3k Punkte)
0 Punkte

1 Antwort

Beste Antwort
Hallo Herr Schröter,

wir musste zwischenzeitlich ImpfDocNE zurückziehen, da es Probleme beim Update auf Linux-Servern gab. Mittlerweile sollte die 3.17.14 bzw. 3.17.15 (unter Linux) aber wieder verfügbar sein.

Herzliche Grüße
Christian Fischer
Beantwortet von (2.2k Punkte)
ausgewählt von
0 Punkte
11,324 Beiträge
17,995 Antworten
29,561 Kommentare
5,893 Nutzer