macOS-BETA-UPDATES BITTE NICHT AUF PRODUKTIVSYSTEMEN EINSPIELEN
Alle Hinweise und Informationen finden Sie unter folgendem Link.
Hallo Zusammen,

unter Tomedo-Einstellungen-Praxis-DMP/eDoku habe ich den Haken bei "Beim Anlegen/Löschen von folgenden Indikationen sollen die DMP/HKS/FEK-Marker automatisch aktualisieren" gesetzt, um zu testen was passiert, evtl gibt es ja einen Vorteil. Nun wird ein roter Uterus Marker bei allen Patienten gesetzt bei denen irgendwann eine eDoku versendet wurde. Das hilft mir nicht viel weiter, daher habe ich den Haken wieder entfernt und auf aktualisieren und oK geklickt. Der Marker ist nur leider immer noch bei allen Patienten da. Wie bringt man ihn weg, sprich wie lösche ich diesen automatischen Marker wieder? Wo finde ich die zugrunde gelegte Aktionskette/Script? Oder gibt es doch einen Vorteil, den ich nicht erkennen kann???

PS: in der Markerverwaltung ist bei dem entsprechenden Marker unter DMP/eDoku auch kein Haken bei "automatisch setzen" etc. hier habe ich nichts verändert.

Vielen Dank und viele Grüße, C. Paringer-Gholam
Gefragt in Frage von (580 Punkte)
0 Punkte

1 Antwort

Die Einstellung funktioniert nur in eine Richtung - wenn die Einstellung aktiviert ist, werden die Marker automatisch gesetzt/entfernt. Wenn die Einstellung deaktiviert wurde, werden die Marker automatisch nicht entfernt. 

Bei mehreren Patienten können Sie die bereits gesetzten Marker via Statistik-Aktion entfernen.

1. Statistik 'Patient' aufrufen und Marker-Filter auswählen [1], [2], [3]

2. Statistik ausführen

3. Über 'Aktionen...' die Option 'Marker bei allen Patienten der Liste entfernen' auswählen [4]

4. Den zu löschende Marker auswählen [5] und mit 'OK' bestätigen  [6]

Beantwortet von (16.7k Punkte)
0 Punkte
16,483 Beiträge
24,354 Antworten
42,988 Kommentare
13,020 Nutzer