279 Aufrufe

Ich hätte heute beinahe einem Pat vorgeworfen seine Rechnung noch nicht bezahlt zu haben. In der Karte war sie als abg.-unbez eingetragen, die Re ist aber bezahlt, wie man im Abrechnungsbereich sieht.

Gleiches Phänomen auch bei anderen Patienten. Ist das immer so? War mir bislang nicht aufgefallen. neuer Bug? oder läuft bei mir was falsch?

Gefragt von (10k Punkte) | 279 Aufrufe
0 Punkte

2 Antworten

Beste Antwort
Das Problem ist lokalisiert. Die Einträge wurden für Rechnungen die via der Privatrechnungsverwatlung auf bezahlt gesetzt wurden nicht aktualisert. Wenn man 'bezahlt' über die Kartei setzt, hat es funktioniert.

Wird in Version v1.44 (Quartalsupdate) behoben. Außerdem werden ab v1.43.5 die bestehenden falschen Karteieinträge beim Öffnen der kartei automtisch korrigiert.
Beantwortet von (30.7k Punkte)
ausgewählt von
0 Punkte
wann können wir mit der Freigabe der 43.5 rechnen?
Die Version befindet sich seit Freitag im Testbetrieb. Erfahrungsgemäß kann eine Version nach 4 bis 6 Testtagen freigegeben werden.
prima! (12 Buchstaben ;-)
Lässt sich bei uns nicht reproduzieren. Müsste sich der Support mal anschauen.
Beantwortet von (34.7k Punkte)
0 Punkte
Kann ich bei uns reproduzieren: im Karteiverlauf bei mehreren Privatpatienten genauso: in der rechten Spalte als bez., im Karteiverlauf unbez.
Die "Bezahlt"-Markierung wird anscheinend meist nicht in den Karteiverlauf übernommen; in wenigen Fällen erscheint "bez." auch im Verlauf.
(Ist bisher nicht aufgefallen, da wir den Abgleich bez/unbez. immer via Statistik machen..)
4,665 Beiträge
8,267 Antworten
10,435 Kommentare
1,921 Nutzer