E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link.
BugFix für Microsoft OAuth 2.0 Email Problem
Alle Hinweise und Informationen Sie unter folgendem Link.
Hallo Community,

ich habe ein Anliegen an Euch. Irgendwo scheint sich bei mir ein Gedankenfehler eingeschlichen zu haben.

Ich möchte einen Clienten auf einen neuen M1 einrichten. Client habe ich aus dem verzeichnis vom Server kopiert und auf den neuen Mac installiert. Beim Start vom Tomedo Clienten habe ich die richtige Serveradresse eingegeben aber er verbindet sich nicht mit dem Server?

Sollte eigentlich Problemlos gehen. Habe ich irgendetwas übersehen oder vergessen?

Villeicht klappt es ja mit Eurer hilfe ohne das der Support einspringen muss.

Vielen Dank erstmal.

Mit freundlichen Grüßen

Irina Mokas
Gefragt in Frage von (400 Punkte)
0 Punkte

1 Antwort

Beste Antwort
Sehr geehrte Frau Mokas,

konnten Sie Ihr Problem bereits lösen? Falls nicht, kontaktieren Sie bitten unseren Support. Die Kollegen springen gerne ein!

Mit freundlichen Grüßen

Mathias Pamperin
Beantwortet von (10.6k Punkte)
ausgewählt von
0 Punkte
Hallo Herr Pamperin,

 

Vielen Dank für die Rückmeldung. Das Problem konnte gelöst werden. Nach Neustart des Rechners und Eingabe der Server IP konnte plötzlich eine Verbindung hergestellt werden .

 

Scheinbar hat lediglich ein Neustart des Rechner das Problem behoben. Warum auch immer.

 

Vielen Dank.
16,036 Beiträge
23,795 Antworten
41,891 Kommentare
11,574 Nutzer