Achtung: macOS-Beta-Updates bitte nicht auf Produktivsystemen einspielen

Weitere Informationen zu tomedo unter den neuesten releasten macOS Versionen finden Sie hier.

Seit einiger Zeit erscheinen auf fast allen Rechnern die Einträge der Patientenkartei nur noch einzeilig. Am 13'' MacBook wäre das ja sinnvoll, aber an den iMacs muss ich um den kompletten Eintrag zu sehen, oder um zu sehen ob in der angezeigten Zeile noch mehr steht (sieht man ihr so nicht an) , muss erst draufklicken. 

Das war vorher besser, da konnte ich auf einen Blick den kompletten (Text)-Eintrag beispielsweise Befund oder Therapie einsehen.

 

Das Bild oben zeigt die Darstellung auf den iMacs, das Bild unten die Daretllung derselben Einträge auf dem MacBook. 

(ausgerechnet am 13'' MacBook wo wenig Platz ist, wird die mehrzeilige Variante angezeigt, an den iMac's aber nur einzeilig)

Kann ich das irgendwo einstellen - habe eine entsprechende Option in den Einstellung nicht gefunden, im Handbuch auch nicht, im Forum auch nicht. Von der Bildschimrgrösse und -skalierung scheint es nicht abzuhängen.

Kann jemand helfen? Vielen Dank!

Gefragt in Frage von (430 Punkte)
0 Punkte

1 Antwort

Beste Antwort

Das geht hier, arbeitsplatzspezifisch meine ich.

Beantwortet von (15.8k Punkte)
ausgewählt von
+1 Punkt
Super - das ist es - Problem gelöst!

Herzlichen Dank!
13,983 Beiträge
21,331 Antworten
36,228 Kommentare
8,515 Nutzer