verschreibungspflichtige medikamente wie z.b tavor, promethazin usw. kommen immer auf einem grünen rezept 

wir hoffen auf eine schnelle bearbeitung dieses problems. 

 

vielen dank 

praxis dr.med horst prautzsch 

 

 

 

 

 

Gefragt von (1.6k Punkte)
+1 Punkt
Sehr geehrter Herr Kollege Prautzsch,

den Effekt kenne ich auch, und auch mich als Psychiater trifft er wie Sie. Es hängt mit der unseligen Anweisung der KBV zusammen, OTC-Medikamente unbedingt mit Vorauswahl rotes Rezept verordnet haben zu wollen. Deshalb hat zollsoft die Möglichkeit geschaffen, die Vorauswahl auf "grün" zu setzen.

Leider haben die Zollsoftler nicht mitbekommen, daß es verschiedene Klassen von Medikamenten mit Verordnungseinschränkungen gibt, nämlich

a) die eigentlich rezeptFREIEN Substanzen mit "roter" OTC-Ausnahme
b) rezeptPFLICHTIGE Präparate, die Verordnungseinschränkungen haben (welche, wie bei Buspiron oder den Cholinesterasehemmern oder eben auch Prothazin, meist total blödsinnig sind; und auch Benzos oder Z-Substanzen sollte man möglichst nur dann verordnen, wenn aus ärztlicher Sicht indiziert, und dann auf "rot").

Wenn man die OTC-Vorauswahl auf "grün" gesetzt hat, landen auch diese rezeptPFLICHTIGEN Präparate ebenfalls auf "grün" - total falsch! Wenn nicht "rot", dann "blau", aber "blau" als Voreinstellung wäre zwar formal nicht falsch, aber genauso unsinnig wie "grün".

Ich habe den Zollsoftlern auch schon einige Male in Kommentaren dargestellt, daß es so nicht geht, bislang aber keine Reaktion. Ich habe auch extra kommentiert und nicht geantwortet, damit hier eine offene Frage stehen bleibt.

Viele Grüße,

Mike Prater
@Herrn Prater und Herrn Prautzsch: Würde folgende Umprogrammierung von tomedo für Sie beide eine zufriedenstellende Lösung sein (über die diesbezüglichen KBV-Anforderungen hier erst einmal keine Sorgen machen, das bekommen wir dann über praxisspezifische Voreinstellungsmöglichkeiten hin):

1. tomedo wählt standardmäßig ein grünes Rezept für die eigentlich rezeptFREIEN Substanzen mit "roter" OTC-Ausnahme

2. tomedo wählt standardmäßig ein rotes Rezept für rezeptPFLICHTIGE Präparate, die Verordnungseinschränkungen haben (z.B. Tavor, Promethazin, Buspiron, Benzos)
Lieber Herr Dr. Zollmann,
leider bin ich gerade erst aus Namibia zurück und komme wieder ins Internet.
Ja, das wäre genau die entscheidende Änderung (allerdings weiß ich jetzt nicht, ob sie vielleicht schon in die neueste Version eingearbeitet wurde).
Viele Grüße nach Jena und London!

2 Antworten

Hat die Antwort, die ich hier gegeben habe nicht geholfen? In diesem Fall würde ich sie bitten, beim konkreten Auftreten des Problems im Support anzurufen,

Beantwortet von (35.7k Punkte)
0 Punkte
diese antwort war für unser problem leider nicht hilfreich,
mit freundlichen grüssen praxisteam dr. med. horst prautzsch
Können Sie bitte das Problem noch einmal detailliert darlegen. Was für eine Art Rezept würden Sie erwarten und welche Einstellung ist unter Einstellungen->Praxis->Mediks->'Bei bedingt erstattungsfähigen Medikamenten standardmäßig' aktiv?
leider ist unser problem immer noch nicht gelöst!
das problem ist einfach, wenn ich einem patienten z.b. das metformin, promethazin  oder simvastatin aufschreiben möchte kommt es auf einem grünen rezept, die frage ist wirklich ob es nur bei uns so  ist oder wieso man es nicht ändern kann? ganz am anfang hat alles prima funktioniert ich verstehe nicht warum es jetzt seit dem update anders sein muss. für unsere praxis ist es sehr umständlich. wir bitten um eine lösung des problems.
Liebes Praxisteam, bitte lassen Sie Herrn Dr. Prautzsch einmal direkt diesen Forums-Thread mit sowohl meinen Rückfragen in der obigen Forumsantwort als auch Herrn Bergs Rückfragen in dieser Forumsantwort durchlesen und selbst kommentieren; wir brauchen hier noch sein eigenes Feedback, bevor wir irgendetwas umprogrammieren können.

Ab Version 1.42.3 wird des unter Einstellungen->Mediks->bei bedingt erstattungsfähigen Medikamenten eine zusätzliche Option geben.

Alle Praxen die die EInstellung 'auf grünes Rezept verordnen' benutzen werden automtisch auf die Einstellung 'auf grün für bedingte...' migriert.

Beantwortet von (35.7k Punkte)
0 Punkte
Habe gerade das neueste Update eingespielt und ausprobiert. Es ist wirklich ein Segen, wie die Verordnung jetzt funktioniert. Ein Dankeschön nach Jena.
6,035 Beiträge
10,397 Antworten
13,772 Kommentare
2,476 Nutzer