Liebe Tomedo Team, 

ich habe einen Patienten, der eine BE 2017 und 2020 hatte. Wenn ich Laboransicht "chronologisch" klicke, werden untereinander die Werte von 2017 und 2020 angezeigt. Wenn ich jedoch auf "kumulativ (gesamt)" klicke wird gar nichts dargestelle. Was mache ich falsch?

Vielen Dank für Tips. 

Gefragt von (1.1k Punkte)
0 Punkte

1 Antwort

Hallo,
können Sie in dem Popover-Menü (oben Mitte Kumulativansicht) etwas anderes als "Erstellungsdatum" wählen. Werden dann die Werte angezeigt?

Grüße Sebastian Höfer
Beantwortet von (7.3k Punkte)
0 Punkte
Ja: "Abnahmedatum", "Eingangsdatum" und "Berichtsdatum". - Ändert aber leider nix...
Könnten Sie mal unter admin -> Laboreinstellungen --> System/Server die Checkbox "Laborpopover nutzt neue Methode für Befüllung der Kumulativ-Ansicht" ändern.
Vielen Dank, diese "Einstellung" war "aktiviert" - ich habe sie "deaktiviert", jetzt wird alles angezeigt.

Grüße, CS
8,573 Beiträge
14,170 Antworten
20,771 Kommentare
3,608 Nutzer