1 Aufruf

wenn ich in folgendem fenster unter laborverlauf auf „graphisch“ klicke passiert nichts. ich habe alle möglichen vorauswahlvarianten versucht-> nix tut sich.

ich habe im tomedohandbuch gesehen:

1. das kapitel dazu ist unvollständig (keine erklärung der einzelnen reiter gelabelt mit „6“)

2. das kapitle dazu ist veraltet (z.b. screenshot stimmt nicht mehr mit aktueller version überein)

bei wem tut „graphisch“? und wie bekommt man die graphische darstellung von laborparametern ans laufen?

Gefragt von (1.4k Punkte)
Bearbeitet von | 1 Aufruf
0 Punkte

3 Antworten

Haben Sie DA (s. Pfeil) angegeben, welchen Wert sie haben wollen?

Beantwortet von (10k Punkte)
0 Punkte
Wichtig ist was dort zur Auswahl angezeigt wird.

Sie können auch im Tab Einzelbefund auf einen Test mit der rechten Maustaste klicken und dort "Verlaufsgrafik anzeigen" wählen.
lieber herr höfer,

vielen dank für den re-klick tipp, der tut!
lieber herr cepin,

mir gelingt es nicht dieses feld zu befüllen (außer siehe h. höfer).

:o(
sie können mal noch mit dem Haken "nur Endbefunde" in der chronologischen Ansicht spielen, dieser wirkt sich auch auf die gezeigten  Tests in der Grafik aus.
also: es liegt doch am programm, das auswahlfenster ist kaputt. man kann nichts auswählen. ich habe es gerade mit dem support durchgespielt, die haben den fehler aufgenommen. aber noch mal danke an herrn höfer, der den workaround mit dem maus-rechtsklick durchgegeben hat.
Beantwortet von (1.4k Punkte)
0 Punkte

Bei mir stürzt tomedo des Öfteren komplett bei Aufruf der grafischen Darstellung ab. Das hat sich seit Dezember 2017 nicht geändert. Siehe hier: https://forum.tomedo.de/index.php/12588/komplettabsturz-des-tomedo-clients-bei-labor-verlaufsgrafik?show=12588#q12588

Beantwortet von (10.7k Punkte)
0 Punkte

dann ist vielleicht gut, dass er bei mir überhaupt nicht tut wink. ich hoffe die tomedianer finden den schuldigen ;o)

4,666 Beiträge
8,271 Antworten
10,439 Kommentare
1,922 Nutzer