E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link.
Aktuelle TI Störung
Störung TSP X.509 QES D-Trust Link.
Seit kurzem stürzt der Client ab, wenn ich mir in der patientenkartei ein bereits erstelltes Rezept anzeigen lassen will!
Gefragt in Bug von (540 Punkte)
0 Punkte

2 Antworten

Beste Antwort
Nutzen Sie macOS Ventura und die client-Version v1.122.0.12/13/14. Wenn ja, führen Sie bitte ein tomedo-Update auf v1.122.0.15 durch.
Beantwortet von (67.6k Punkte)
ausgewählt von
+1 Punkt
Der Bug ist mit Intel Server und Client in der neuesten Progammversion mit dem neuesten Betriebssystem nicht reproduzierbar. Bitte bei solchen Bugs mehr Einzelheiten zu verwwendetem OS, Prozessortyp und Programmversion. Grüße aus dem verreiften Harz
Beantwortet von (2.8k Punkte)
+1 Punkt
15,950 Beiträge
23,691 Antworten
41,584 Kommentare
11,336 Nutzer