Guten Tag

Kennt jemand diese Fehlermeldung beim Versuch eine eAU zu versenden und weiß was zu tun ist?

Fehler: com.sun.mail.smtp.SMTPSendFaildExeption451

Viele Grüße

Michael Münch
Gefragt in Frage von (190 Punkte)
0 Punkte

1 Antwort

Sehr geehrter Herr Münch,

als ersten Schritt: bitte starten Sie das Lesegerät mit SMC-B neu. Nach bestätigen der SMC-B PIN führen Sie bitte den Versand der eAU erneut durch.

Als zweites würde ich empfehlen, dass Sie durch Ihren TI Anbieter  Firmware-Updates für Konnektor und Lesegeräte durchführen lassen.

Mit der "Admin-Session" kann der Konnektor alle Lesegeräte zentral updaten.
Beantwortet von (5.2k Punkte)
0 Punkte

Hallo Herr Hesse,

vielen Dank für die Hinweise.

ich habe alles überprüft (ein einziges Update für Orga von 3.8.1 auf 3.8.2 musste durchgeführt werden), alles neu gestartet und aktiviert.

Der Fehler ist jedoch unverändert der Gleiche.

Es reiht sich ein in unser Gesamtproblem der TI (eAUs bekommen alle nach 24 Std. Status: keine Rückmeldung der KK). Alles ist konfiguriert und eingebunden. Bis 08.07. ging alles korrekt. Dann wurde das 2. Cherry-Terminal und die 2. eHBA-Karte eingebunden. Trotz Fehlerlosigkeit im Netzwerk und im Konnektor (Signierungen klappen) findet kein gültiger Versand mehr statt.

Ich habe erst am 04.08. einen Support-Termin, solange kann ich aber eigentlich nicht warten.

Haben Sie noch eine Idee?

Hoffnungsvolle Grüße, O. Hanemann

Fragt denn das Terminal nach einer PIN für den eHBA?
Üblicherweise habe ich die Komfort-Signatur aktiviert. Nach der gestrigen Update- und Neustartaktion hatte ich dann die Komfort-Signatur noch nicht wieder aktiviert und es wurde korrekt die PIN abgefragt. Wie gesagt, die Signierungen funktionieren, aber der Versand nicht.
10,835 Beiträge
17,346 Antworten
28,209 Kommentare
5,362 Nutzer