Wir haben das problem, dass an einem Arbeitsplatz die Karteifenster teilweise so groß sind, dass man damit gar nicht arbeiten kann; gibt es einen Tip, dies wieder hin zu bekommen.
Gefragt von (190 Punkte)
+1 Punkt

6 Antworten

Beste Antwort
In der tomedo Version 1.42.1.3 (aktuell freigegeben) sollten Sie mit einem neu hinzugefügten Button das Popover auch wieder kleiner ziehen können. Außerdem gibt es dann eine Einstellung für die Karteitabelle (das kleine Rädchen am unteren Rand der Karteitabelle anklicken) "Größe der Popover für die Karteieinträge zurücksetzen", womit Sie wieder auf einer arbeitsfähigen Größe landen sollten.

Außerdem haben eine neuere Teamviewer-Version mit ins tomedo Update eingebunden, so dass hoffentlich die Verbindungsprobleme damit gelöst werden.
Beantwortet von (6.5k Punkte)
+1 Punkt
Sehr geehrter Herr Hillenbrand,

die Karteifenster kann man mit der Maus größer oder kleiner am unteren Rand ziehen.

Gerne können Sie sich auch im Support 03641-2684251 melden und wir schauen uns den Arbeitsplatz per TeamViewer gemeinsam an um eine Lösung zu finden.

Viele Grüße

Michael Fronober
Beantwortet von (4.9k Punkte)
0 Punkte
Das funktioniert leider nicht, wir haben schon alle möglichen Tastenkombinationen versucht, es gaht gar nichts. Das fenster wurde größer gezogen ducrh wiederholten Druck auf den kleine Button mit den 2 schrägen Pfeilen ( Vergrößerungswerkzeug) und jetzt ist es so groß, dass ich an garkeine Bearbeitungsleiste mehr herankomme.
Beantwortet von (190 Punkte)
0 Punkte
Hallo Herr Hillenbrand,

das "Vollbildfenster" verkleinert sich auf Normalmass, wenn Sie "esc" drücken.

 

Gruß WKrause
Beantwortet von (10.3k Punkte)
0 Punkte
Noch ein Tipp: sie bekommen eine Übersicht über alle geöffneten Fenster innerhalb von Tomedo, wenn Sie mehrfach "cmd-<" drücken, oder für alle Programm mit der Taste "Fensterübersicht" = F3 in der oberen Tastaturzeile.
Beantwortet von (10.3k Punkte)
0 Punkte
Hallo, wenn ich versuche, an den Rand des Fensters zu kommen, um es zu verkleinern, ist es ja üblicherweise so, dass dann der Mauspfeil sich ändert und das Tool erscheint als Zeichen der Option der Verkleinerung. Dies ist bei dem geöffneten Fenster nicht der Fall,  auch bei anderen Fenstern in der Kartei geht das nicht. Ich kann es nur größer machen durch Druck auf die entsprechende Taste

 

Wegen dem Teamviewer, geht momentan nicht in Zusammenarbeit mit Tomedo, wir fliegen immer raus seit letzter Woche; haben das mit anderen Kollegen versucht, da geht der Teamviewer, aber
Beantwortet von (190 Punkte)
0 Punkte
5,187 Beiträge
9,211 Antworten
11,716 Kommentare
2,037 Nutzer