Guten Tag zusammen

Ich versuche gerade, ganz im Sinne von https://forum.tomedo.de/index.php/21121, alternativ https://forum.tomedo.de/index.php/20305 unser Briefpapier überflüssig zu machen. Dafür habe Ich ein zweiseitiges pdf mit dem Briefkopf erstellt und dieses unter "Einstellung-Briefschreibung" als PDF-Hintergrund bei Drucken ausgewähl.

Es funktionert aber leider nicht. Die zu druckenden Dokumente sollen sämtliche unserer Vorlagen sein, die unter "Admin-Briefvorlagen" hinterlegt sind, also auch die selbst erstellten Atteste, Bescheinigungen, Befundanforderungen etc. 

Müsste Ich diese Vorlagen noch kennzeichnen, dass sie als Arztbrief gelten, damit die Option des automatischen Hintergrundes bei Druck oder Mail gilt? Oder liegt der Fehler wo anders?  

Mit vielen Grüßen und frohe Feiertage!

Michael Völkner, Praxis Reitz

Gefragt von (560 Punkte)
0 Punkte
Der eingestellte Hintergrund wird für alle Arztbriefe verwendet (Haken bei Formular nicht gesetzt). Für pdf-Dateien scheint mir ein extra Hintergund nicht besonders sinnvoll zu sein, da sich diese im Format meist stark unterscheiden. Brauchen Sie das für docx-Formulare? In dem Fall könnten wir das als Wunsch aufnehmen.
Der Unterschied war, der Haken bei "Formular". Da bei uns alle Bescheinigungen als Docx-Formulare hinterlegt sind, konnte hier nicht automatisch der Hintergrund gedruckt werden. Wenn Ich das "Formular-Häkchen" aber entferne ist das Ärgerliche, dass für jede Bescheinigung (Attest wegen Schulsport etc.) ein Empfänger verlangt wird....

Der Versuch bei jedem Formular händisch bei Erstellung einen Hintergrund einzufürgen führt leider regelmäßig und zuverlässig zu Libre-Office-Abstürzen.

Demensprechend: Ja, könnten Sie auch die Option für docxs-Formulare einführen? Und zwar für Drucken, Mailen, Faxen und ggf. auch Speichern in der Akte? Dann könnten wir uns in Zukunft das Briefpapier sparen.

ein schönes Wochenende!

Michael Völkner

1 Antwort

Hallo Frau Reitz,

den Hintergrund sollten Sie als Formular in die Briefvorlagen anlegen. 

Hier in den Tomedoeinstellungen legen Sie dann fest, wo und wann dass dieses Formular als Hintergrund ausgewählt wird. 


In der Formularvorlage auf der zweiten Seite  ggf. so einstellen,, dass dort kein Briefkopf ist.

Dann sollte es funktionieren.

Beantwortet von (7.7k Punkte)
0 Punkte
7,516 Beiträge
12,534 Antworten
17,526 Kommentare
3,094 Nutzer