Liebes Tomedo-Team,

seit dem letzten Update (v1.84.0.12) tritt für mich ein sehr lästiges Problem bei der Briefschreibung auf: Der Platzhalter für die Empfängeradresse "$[adressfeld_empfaenger]$ " wird bei Serienbriefen nicht mehr aufgelöst, wenn man die Briefe einzeln bearbeitet. Die übrigen Platzhalter (Anrede, Fußzeile, etc.) funktionieren wie gewohnt. Ich muss bei Serienbriefen nun also alle Adressen per Hand eintragen, was natürlich Zeit kostet. Ist das Problem bekannt? Ich hänge Screenshots zur Dokumentation an (erster Screenshot aus dem geöffnetem Serienbrief, zweiter und dritter Screenshot aus den geöffneten Einzelbriefen mit korrekter Anrede aber nicht-aufgelöster Adresse).

Danke für eine Rückmeldung!

Andreas Gschwendtner

Gefragt von (740 Punkte)
0 Punkte

2 Antworten

Danke für den Fehlerbericht! Anhand der Bilder sieht man fast schon, wo das Problem herkommt - von der Rechtschreibprüfung in Word. Es gab eine Änderung um auch das a-Kommando in Serienbriefen verwenden zu können. Diese hatte ich jedoch nicht mit Rechtschreibprüfung in der Textverarbeitung getestet.
Ab der 1.84.0.13 sollte das nicht mehr auftreten.
Beantwortet von (12.6k Punkte)
0 Punkte
1000 Dank, jetzt funktioniert alles wieder wie gewohnt. :)
Bei mir bestehen weiterhin Probleme mit der Auflösung des a-Kommando. Die Adresse, Empfänger etc. werden normal aufgelöst. Das a-Kommando leider nicht konstant. Ich nutze die Briefvorlage mit a-Kommando seit über einem Jahr ohne relevante Änderung, bisher hatte ich keine Probleme damit.
Beantwortet von (930 Punkte)
0 Punkte
8,827 Beiträge
14,557 Antworten
21,657 Kommentare
3,835 Nutzer