Gefragt von (15.7k Punkte)
0 Punkte

2 Antworten

Manchmal wird der Text zu weit oben auf den Formular-Vordruck gebracht. Jetzt kann man einen zusätzlichen Abstand unter tomedo->Einstellungen->Arbeitsplatz>Druckerprofile angeben. Dieser wir dann für alle Druckerprofile angewendet, die die Zeichenkette „mitOffset“ im Namen tragen (z.B. „Mein Tintenstrahldrucker (mitOffset)“).
Beantwortet von (15.7k Punkte)
Bearbeitet von
0 Punkte
Manchmal wird der Text aber auch zu weit unten auf den Vordruck gebracht...Was macht der Tomedo-User dann???
Dies geht nicht bei Nadeldruckern. Dort ist die Option überflüssig, da sie unter admin/druckereinstellungen verfügbar ist.
Beantwortet von (62.1k Punkte)
0 Punkte
10,471 Beiträge
16,853 Antworten
27,067 Kommentare
4,993 Nutzer