Unser Update zur aktuellen Situation

Liebe tomedianer,

aus gegebenem Anlass möchten wir Ihnen versichern, dass wir alles dafür tun, um Ihnen in den kommenden Wochen auch weiterhin in gewohnter Art und Weise zur Verfügung zu stehen.

Gleichzeitig ist es unsere Priorität, die Gesundheit und das Wohlbefinden unserer Nutzer und Mitarbeiter zu schützen und unseren Teil zur Eindämmung der Verbreitung von COVID-19/Corona beizutragen. Aus diesem Grund haben auch wir ab sofort einige technische und organisatorische Maßnahmen getroffen, sodass u.a. ein Großteil unserer Mitarbeiter inkl. unserem Supportteam von zu Hause aus arbeiten kann. Wir bitten um Ihr Verständnis, falls es dadurch evt. zu längeren Wartezeiten an der Hotline bzw. bei der Beantwortung von E-Mail und/oder Forumsanfragen kommt.
Hallo,

habe für die internen Nachrichten verschiedene Vorlagen erstellt - jedoch kommen diese nachrichten nicht beim Empfänger-Computer an ... wenn ich die Nachricht selbst schreibe mit gleichem Empfänger funktioniert alles .... gibt es da eine Lösung?
Gefragt von (1k Punkte)
0 Punkte

1 Antwort

Ist ihre Vorlage vielleicht an einen gelöschten Nutzer/Arbeitsplatz mit dem selben Kürzel adressiert?
Beantwortet von (1.8k Punkte)
+1 Punkt
Nein schicke sie nicht an einen speziellen Nutzer, sondern zB an alle Arbeitsplätze in der Anmeldung .... wir haben jetzt festgestellt, dass sie teilweise bis 6h später plötzlich auftauchen.... aber meist gar nicht

wie gesagt, wenn ich die Nachricht direkt schreibe ist sie sofort am Arbeitsplatz sichbar
Schauen Sie vielleicht bei dem Empfänger-PC unter Einstellungen -> Arbeitsplatz -> Arbeitsplatz -> Rechnerkonfiguration -> Arbeitsplatzname, ob da die richtigen Profile ausgewählt sind.
Habs kontrolliert ... sind überall die richtigen profile ausgewählt....

Es funktioniert ja auch alles, wenn ich direkt eine nachricht schreibe...

Ich kann ja unten links die Vorlagen erstellen, wenn ich eine Vorlage erstelle kann ich den Empfänger ja nur per Hand eingeben, nicht so ein Auswahlmenue wie in der nachricht selbst .... vielleicht liegt hier der Fehler .... gewundert hat mich nur, dass das ganze mit zeitverzug von mehreren Stunden dann doch ging ....
5,539 Beiträge
9,749 Antworten
12,513 Kommentare
2,268 Nutzer