66 Aufrufe
Alle meine bemühungen inkl kompletter Neuverordnung eines Medikamentes und dann Übernahme  in den Mediplan schlugen fehl. Am Ende habe ich das alte Medik. per Hand dem Mediplan hinzufügen müssen ...

Frustrierend, da sehr Zeit raubende verzweifelte Versuche. Wer weiß Rat.

Vielen Dank und schönen Sonntag noch

A. Luckner
Gefragt von (180 Punkte) | 66 Aufrufe
+1 Punkt
Na ja, Neuverordnung klappt bei uns gut, aber: warum so umständlich?

Bitte an Zollsoft: auf dem Medi-Plan als abgesetzt ausgegraute Medis sollten sich einfach wieder aktivieren lassen, entweder per Rechtsklick u. Kontextmenü oder sogar mit einem Button "Reaktivieren"
Das wäre ein fantastisches Feature :P

Wie bereits von Herrn Hoffmann unten beschrieben, gibt es die entsprechenden checkbox in der Spalte 'abgesetzt' bereits.

Des Weiteren kann ich das Problem nicht nachstellen. Wenn ich bei mir ein abgesetztes Medikamen erneut verordne, erscheint folgendes Fenster:

Eventuell wurde das aber auch erst in letzter zeit hinzuprogrammiert und kommt in einer der kommenden Versionen (Quartalsupdate).

1 Antwort

Einfach nach rechts scrollen und den Haken aus „abgesetzt“ entfernen.
Beantwortet von (2.4k Punkte)
0 Punkte
Falls diese Spalte der Übersichlichkeit halber in der Ansicht Mediplan gelöscht wurde, muss man/frau das wieder aktivieren (Tabellenkopf+ ctl)...

An diesem "Problem" bin ich auch schon mehrfach fast gescheitert (der "gelöscht" -Haken ist bei verschiedenen Rechner irgendwie "verschwunden": die Tabelle war einfach zu breit und auf dem Bildschirm nicht vollständig sichtbar. Man muss dann ins "Unsichtbare" nach rechts scrollen - oder die einzelnen Spalten entsprechend verkleinern).
oder die gewünschte Spalte nach links verschieben ... ;-)
4,928 Beiträge
8,704 Antworten
11,081 Kommentare
1,967 Nutzer