macOS-BETA-UPDATES BITTE NICHT AUF PRODUKTIVSYSTEMEN EINSPIELEN
Alle Hinweise und Informationen finden Sie unter folgendem Link.

Fehler bei 1-Clickabrechnung via KIM - KV-Bereiche Bayern, Baden-Württemberg, Berlin und Nordrhein
Seit der v1.144.0.0 wird in den KV-Bereichen Bayern, Baden-Württemberg, Berlin und Nordrhein die 1-Click-Abrechnung via KIM versendet. Uns wurde von einigen Kunden (bisher aus Bayern und Baden-Württemberg) gemeldet, dass für die versendete Abrechnung keine technische/fachliche Rückmeldung von der KV eingegangen ist. Auf Nachfrage der Praxen bei der KV ist die Abrechnung aber erfolgreich eingegangen. Wir haben die KVen benachrichtigt, warten aber noch auf Antwort. Wenn auch Sie aus den genannten KV-Bereichen keine Rückmeldung auf Ihre versendete Abrechnung erhalten haben,
wenden Sie sich bitte an Ihre KV.
Weitere Hinweise und Informationen finden Sie unter folgendem Link.
Update ImpfDocNE

 

Seitdem wird die Meningkokokken Impfung immer als GOÄ 375 abgerechnet - aber bei GKV ist es ja doch weiterhin die 89114.

 

Bitte Abhilfe

 

Danke

 

Udo Meißner
Gefragt in Bug von (370 Punkte)
0 Punkte
Bin kein Profi und nicht ganz sicher welche Meningokokken Impfung Sie meinen, aber haben Sie den/die entsprechenden PatientenInnen auch in Impfdoc NE als Indikation für die entsprechende Men gekennzeichnet? (über den Gefährdungs-, Manuell- oder Diagnose- Reiter)

Ansonsten bekommen Sie die schnellste Hilfe wenn Sie direkt aus ImpfdocNT unter Hilfe - Support - Fehlerbericht senden eine email schreiben und die (anonymisierten) Falldaten mitschicken.

Viel Erfolg!

1 Antwort

Hallo Herr Meissner,

vielen Dank für die Rückmeldung. Die 89114 ist noch hinterlegt.

Um das Problem nachvollziehen zu können, brauche ein paar weitere Informationen (Alter des Patienten, evtl. MenC Vorimpfungen, eingestellter KV-Bereich) oder am einfachsten einen Fehlerbericht.

Herzliche Grüße
Christian Fischer
Beantwortet von (3.2k Punkte)
0 Punkte
1J 2 Mo - nicht vorgeimpft - Bayern
Danke für die Daten. Das sollte die 89114 geben und habe ich zur Sicherheit gerade getestet. Eine mögliche Ursachen fällt mir noch ein: -> Möglicherweise ist Bayern nicht als KV-Bereich unter Verwaltung > Betriebsstätten eingetragen.

Wenn es das auch nicht ist, müssten wir entweder per Fernwartung mal schauen woran es liegt. In dem Fall freue ich mich über ein oder zwei Terminvorschläge per PN. Oder sie senden uns noch einen Fehlerbericht (die Funktion finden Sie unter Hilfe > Support > Fehlerbericht senden).

Herzliche Grüße
Christian Fischer
16,788 Beiträge
24,704 Antworten
43,700 Kommentare
14,213 Nutzer