Liebe Kollegen, bei mir ist der Safenet-Zugang extrem instabil, d.h. Anfragen nach KIM-Adressen und KIM-Versand sind praktisch nicht nutzbar, da immer wieder Tomedo-Fehlermeldungen mit Verweis auf den Konnektor erscheinen. Zeitgleich ist die KV-Safenet Portalseite nicht erreichbar. Mit dem Einlesen der Karten gibt es hingegen selten Probleme. Auf der Administrations-Seite des Konnektors steht TI verbunden. An der Route ins Safenet (auf Router hinterlegt) sollte es nicht liegen, denn 5 Minuten später kann alles wieder funktionieren. Liegt da eher ein Problem im eigenen Netzwerk oder auf Safenet-Seite vor? Grüße, JAW
Gefragt von (3k Punkte)
0 Punkte

1 Antwort

Hallo Herr Wessig,

wir haben in Kiel Kunden die KIM nutzen und verschiedene Arztsysteme und Windows oder Apple nutzen, wenn es hilft, dann frage ich mal in der Umgebung nach.

Lg

Axel Tubbesing

tubbeTEC GmbH -IT-Services für Ärzte
Beantwortet von (4.4k Punkte)
0 Punkte
Guten Morgen Herr Tubbesing,

Danke für Ihre Antwort. Ja, das wäre im Zweifel sehr hilfreich um das Problem einzugrenzen. Gestern ist mir ein weiteres Problem aufgefallen: der Bezug eines TSS-Codes aus dem Überweisungsformular heraus. Nach meinem Kenntnisstand läuft das über KV-COnnect, das bei mir aber grünes Licht zeigt. Falls das hier also auch jemand von Zollsoft liest...

...ein Popup sagte, ich solle den Fehler dem Systemhaus melden.

Viele Grüße, JA Wessig
Sehr geehrter Herr Dr. Wessig,

bei einer instabilen Verbindung zu bzw. Problemen auf KV-Safenet-Seite können wir leider nicht viel tun.

Bezüglich dem Problem mit dem TSS-Code aus dem Überweisungsformular heraus: Hier könnte es verschiedene Ursachen geben, dazu möchte ich Sie gern an unseren Support verweisen, damit geprüft werden kann, ob hier von unserer Seite etwas behoben werden kann.

 

Mit freundlichen Grüßen

Carina Kirschner
8,333 Beiträge
13,834 Antworten
20,018 Kommentare
3,512 Nutzer