Wir konnten gestern die Karte eines Patienten nicht einlesen. war eine eGK, bis 2025 haltbar, laut Kasse definitiv gültig und der Patient gab an, noch nie mit der Karte Probleme gehabt zu haben.

Das war das erste Mal, dass wir Probleme mit dem Gerät hatten (ist über dsa Org-Team 2014 angeschafft worden), braucht es vielleicht ein Update?

 

herzliche vorweihnachtliche Grüße,

Helena Dröge
Gefragt von (990 Punkte)
0 Punkte

1 Antwort

Generell benötigen die Kartenlesegeräte, bzw die Treiber bisher keine Updates. Bitte beobachten Sie das Verhalten und falls es erneut dazu kommt, dass Sie eine oder mehrere Karten nicht lesen können, wenden Sie sich bitte direkt telefonisch an den Support um den Fehler zu melden. Dafür fallen keine Kosten an, solange der Fehler bei uns liegt.

Mit freundlichen Grüßen

Martin Kötzing
Beantwortet von (7.3k Punkte)
0 Punkte
7,513 Beiträge
12,532 Antworten
17,517 Kommentare
3,093 Nutzer