Seit dem letzten Update wird in der Privatrechung bei uns bei selbst definierten Laborwerten kein Leistungserbringer mehr automatisch eingetragen, aber dort wo man die Labowerte anlegt ist das Feld für den leistungserbinrger ausgegraut, sprich man kann ihn nicht definieren, wir sind eine Praxis mit nur einem Arzt, also immer der gleiche Leistungserbirnger, wie kann ich das wieder einstellen?

Bei Laborwerten, die aus dem Labor kommen wird der Leistungserbringer wie immer automatisch hinzugefügt...

 

Gefragt von (1.5k Punkte)
0 Punkte

2 Antworten

Hallo,

wenn der Leistungserbringer ausgegraut ist ist die REchnung wahrschienlich als gedruckt markiert und somit dürefen kene Änderungen mehr gemacht werden.

selbstedefinierte LAborwerte? Werden diese händisch einegtregen oder eine Schnittstelle importiert, wenn ja welche ?

Grüße Sebastian Höfer
Beantwortet von (4.5k Punkte)
0 Punkte
ausgegraut bezog sich nicht auf die Rechnung sondern die Laborwerteeingabe als Admin ... an der Rechnung kann ich immer noch den Leistungserbringer nachtragen ....

Ich glaube es hat mit der Neuordnung de sd OÄ Kataloges mit dem letzten Update zu tun, seit dem gibt es das Problem, wenn ich die Werte unter den Favoriten neu abspeicher scheint es zu funktionieren....
Ich habe das Problem jetzt näher eingrenzen können:

Es betrifft nicht nur selbstangelegte Laborziffern (wie in der Überschrift) sondern alle GOÄ-Ziffern, die ich sowohl als gespeicherte Favoriten oder direkt aus dem GOÄ-Katalog in die Rechnung einfügen will

aber:

dies nur bei einigen Privatrechungen, nicht bei allen Patienten gleich

und nur

wenn eine Mitarbeiterin in Tomedo eingeloggt ist, wenn ich als Arzt selbst eingeloggt bin tritt es nicht auf

Kann man das erklären?
Beantwortet von (1.5k Punkte)
0 Punkte
Ich denke in den beschriebenen Fällen weiß tomedo nicht wer der Leistungserbringer ist. Schauen sie mal bitte in der Nutzerverwaltung ob vielleicht noch ein zweiter Nutzer als Arzt markiert ist. Wenn es bei manchen Patienten funktioniert, sind dies wahrscheinlich Patienten die im Besuch einen Behandler eingetragen haben.  Dies können sie unter Einstellungen ->Praxis-> sonst -> Behandler automatisch setzen ->  wenn nur ein Arzt vorhanden dann diesen, automatisch erfolgen lassen.
Es ist keine der Mitarbeiterinenn als weiterer Arzt eingteragen und es ist bei Behandler genau so eingestellt, wie sie es schreiben.... wenn nur ein Arzt vorhanden ist, dann diese automatisch erfolgen lassen ....

Das problem trat erst mit dem letzten Update auf...
6,026 Beiträge
10,387 Antworten
13,756 Kommentare
2,474 Nutzer