Hallo,

dieses Problem wird früher oder später alle Praxen treffen.... seit heute streckt unser Konnektor alle Viere von sich:

Ein Löschen der Logs (zumindest derer die über die Oberfläche angeboten werden) hat übringens nichts gebracht...

Ich bitte um Abhilfe.

VG

JM

Gefragt von (11.5k Punkte)
0 Punkte

5 Antworten

Sie können über einen Klick auf die dritte Meldung die Vorhaltezeit der Protokolle verkürzen (standardmäßig 180 Tage), anschließend die Logs löschen und den Konnektor neu starten
Beantwortet von (3.2k Punkte)
0 Punkte
Wie oben geschrieben habe ich die mir zugänglichen Logs gelöscht... der Fehler besteht weiterhin. Konnektor streikt.
Beantwortet von (11.5k Punkte)
0 Punkte
Ihnen ist hoffentlich klar, dass ich 60€ für extra Konnektor Support im Monat bezahle.... und dieser jetzt seit gut einer Woche nicht mehr läuft. Sie haben ausserdem eine detailierte Fehlerbeschreibeung von mir bekommen, welche nichtmal richtig gelesen wurde!
Beantwortet von (11.5k Punkte)
+1 Punkt
ein Kollege wird sich zeitnah bei Ihnen melden

PS: die Wartungsgebühr bezahlen alle TI-angeschlossenen Praxen in Deutschland an ihren PVS Anbieter und bekommen diese von der KV erstattet, so daß Ihnen darüber keine Mehrkosten entstehen
Beantwortet von (3.2k Punkte)
0 Punkte
Ist mir egal was die Anderen machen. Geld welches sich in meinem Besitz befindet und dann an Jemanden bezahlt wird sind immer Kosten. Wenn ich dafür keine Leistung bekomme wird der "Wartungsvertrag" gekündigt. Das gilt für diesen Vertrag genau so wie für alle Anderen auch. Die Kosten die mir durch den Ausfall entstehen sollten Ihnen eigentlich zur Rechnung gestellt werden - so läuft das normalerweise mit Wartungsverträgen. Dann können wir uns gerne mal über "Mehrkosten" unterhalten...
Bei zeitkritischen Anfragen bitte immer den Support telefonisch kontaktieren. Im Forum werden Anfragen naturgemäß verzögert bearbeitet.
Leider geht es im Forum tatsächlich deutlich schneller als in der Warteschleife des Supports zu hängen...die Anfragen werden aber teils nicht richtig gelesen (s.o....)
Die Lösung des Problems war übrigens eine neue Firmware einzuspielen.

-> Nachteil. Die neue Firmware verweigert mir jetzt komplett den Zugriff (mit User Super) auf z.B. das Update-Menü und andere Funktionen... bin ja mal gespannt wie man das löst wenn wieder ein Problem auftritt...
Beantwortet von (11.5k Punkte)
+1 Punkt
4,980 Beiträge
8,817 Antworten
11,211 Kommentare
1,977 Nutzer