Liebes Forum,

wir haben oft das Problem, das bei der Leistungseingabe von EBM und GOÄ-Ziffern der abrechnende Arzt nicht bei der Leistung hinterlegt wird, so dass regelmäßig Abrechnungsfehler entstehen. Beim Anklicken der einzelnen Leistungsziffer kann ich dann mich als Leistungserbringer auch auswählen. Zuvor steht dort "Kein Wert". Erklären kann ich mir die Problematik nicht. Beim Blick auf "Schein zeigen" ist unsere Betriebsstätte korrekt hinterlegt. Der Fehler begleitet uns nun schon seit 2 Quartalen aber langsam wird es lästig, weil es gefühlt jeden dritten Patienten betrifft. Welche Einstellung muss bei den entsprechenden Patienten vorgenommen werden, damit künftige Ziffern korrekt abgerechnet werden?

Vielen Dank für die Hilfe!
Gefragt von (2.3k Punkte)
0 Punkte
Hört sich für mich an als ob sich eine Helferin anmeldet und sich ein Arzt danach hinsetzt und anfängt zu codieren ohne umzuloggen. Sieht ja nicht anders aus die Oberfläche. Passiert uns auch ab und zu. Deswegen habe ich nach einem auto-Umloggen mit der Kamera gebeten, damit so etwas nicht passiert. Ein Bug ist das nicht, ich kann nur von uns sprechen, sondern ein Anwendungsfehler. Sollte irgendwie von Tomedo verhindert werden. Meiner Meinung nach geht das nur über den Kameralogin.
PS: Favoriten haben die Behandler fest gespeichert. Damit passiert das nicht.
Bei uns werden die meisten (Grund-)Leistungen von den Helferinnen eingegeben. Ich habe jetzt mal alle Helferinnen in der Benutzerverwaltung als "Leistungserbringer" gekennzeichnet und jeweils mich als abrechnenden Arzt eingetragen. Das hatte bisher in der Konfiguration gefehlt. Vielleicht lag es daran. Werde es heute testen...
Wenn die HelferInnen nicht als Leistungserbringer gekennzeichnet sind, wird auf den Behandler des Patienten abgerechnet. Wenn für den entsprechenden Besuch kein Behandler gesetzt ist, dann schlägt das natürlich fehl.

1 Antwort

Hier wäre die Frage, auf welchem Weg die Leistungen angelegt worden sind. Wenn alles richtig konfiguriert ist, sollte immer ein abrechnender Arzt gesetzt werden. Evtl haben Sie einen Leistungserbringer der auf niemanden abrechnet?

Kurzum: es gibt viele Möglichkeiten die man testen sollte. Am schnellsten geht das sicher in dem Sie im Support anrufen.
Beantwortet von (36k Punkte)
0 Punkte
4,982 Beiträge
8,826 Antworten
11,220 Kommentare
1,977 Nutzer