Seit Montag funktioniert der KIM Versand nur sporadisch.

Entweder zeitüberschreitung odr folgende Meldung:

Wer ist für den Fehler verantwortlich?

Schließlich zahle ich jeden Monat an den Anbieter der SMC-B und dafür dass die TI funktioniert und möchte dass der Fehler behoben wird.

 

 

Gefragt in Frage von (31.5k Punkte)
0 Punkte

2 Antworten

Sehr geehrter Herr Klaproth

der Fehler sagt aus das etwas behindert die Kommunikation zwischen tomedo-server und KIM-Client (oder es ist falsch konfiguriert). Bitte starten Sie mal den KIM-Client neu.
Beantwortet von (83.8k Punkte)
0 Punkte
Wie mache ich das? Habe das kleine Symbol am Server gefunden.Werde wenn Zeit ist den Support kontaktieren.
rechte Maustaste drauf klicken, beenden ... 10sec warten das das icon weg ist ... und dann die KIM-Client starten (zb via spotlight oder es ist im DOK hinterlegt)
War im Dock hinterlegt. Kim Cleint lief, war dort aktiv. Beim nächsten Versuch KIM zu versenden hat es geklappt. Fragt sich nur wie lange. Seit gestern immer wieder Ausfälle. So langsam bin ich genervt. Tomedo Support hat aber super geklappt, konnte aber auch keinen Fehler auf Seiten des Servers finden.
Hallo Herr Klaproth!

Haben Sie mal versucht den KIM-Client am Server neu zu starten? "Localhost" bedeutet, dass der Fehler bei Ihnen auftritt.

https://forum.tomedo.de/index.php/68514/kim-mail-sendefehler-10465?show=68514#q68514
Beantwortet von (34.1k Punkte)
0 Punkte
16,250 Beiträge
24,081 Antworten
42,488 Kommentare
12,262 Nutzer