Ich brauche Rat?

Im Rahmen von Aktionsketten werden bei mir gelegentlich Briefvorlagen geöffnet. Sobald man diese editiert läuft die Kette weiter. Die PopUp Fenster der Aktionskette stehen dann im Vordergrund und stören das Bearbeiten der geöffneten Briefvorlage. Sobald man aber in der Aktionskette weiter arbeitet, verlagert sich der geöffnete Brief vollständig in den Hintergrund, noch hinter die geöffnete Karteikarte.

Anstatt mühsam das PopUp Fenster beiseite zu schieben oder die Briefvorlage nach Beendigung der Aktionskette wieder in den Vordergrund holen zu müssen, möchte ich ungestört weiter arbeiten können. Dabei soll ruhig die Aktionskette bearbeitet werden können, ohne dass der Brief oder andere Dokumente komplett in den Hintergrund gerück werden.

Gibt es irgendeine Möglichkeit dieses Verhalten zu ändern? Kann man das irgendwo in Tomedo einstellen?
Gefragt in Frage von (16.4k Punkte)
Bearbeitet von
+1 Punkt

1 Antwort

Hallo,

keine wirkliche Lösung aber evtl Workaround: über "Aktive Ecken" - "Programmfenster" kann man sehr einfach zwischen den Fenstern eines Programms hin und her springen.
Beantwortet von (7.6k Punkte)
0 Punkte
Vielen Dank

Wir haben auch einen Workaround, indem wir  die Aktionskette abarbeiten und dann über Mission Control in den weiterhin geöffneten Brief im Hintergrund wechseln. Darf man nur nicht vergessen, denn wir haben noch eine zweite Option, indem wir den Brief nicht nur innerhalb der Aktionskette öffnen, sondern über eine einzelne Aktionskette aus der Menuleiste heraus aufrufen können. Nachteil, wenn man die im Hintergrund befindliche Vorlage vergisst legt man zwei Briefe an.
9,877 Beiträge
15,985 Antworten
25,003 Kommentare
4,594 Nutzer