Hallo zusammen,

beim x-Kommando konnte man bisher neben der Anzahl der Einträge, die abgebildet werden sollen, auch den Zeitraum eingrenzen.

Dies ist in v1.110.0.10 nicht mehr möglich.

 

Wird das wieder nachgereicht?

 

In der Zwischenzeit erfasse ich die Zeiteingrenzung gerne per Hand nach, komfortabler war es aber mit dem Generator.

 

Lieben Dank für eine kurze Rückmeldung, viele Grüße

Andreas Tenzer

 

Gefragt in Frage von (8.8k Punkte)
0 Punkte

1 Antwort

Ich sehe darin sogar eine Verbesserung. Bisher konnte man die Anzahl der Einträge und die Zeitauer mit 2 Werten eintragen. Jetzt kann man auch eine Zeitspanne festlegen, bespielsweise ab dem 1. Tag bis zum 2. Tag.

Bisher habe ich noch keien Gebracuh davon gemacht, weil die bisherige Option völlig ausreichend war. 

Beantwortet von (18.5k Punkte)
0 Punkte
auf welcher Version bist du? Bei mir gibt es das Feld nicht... (siehe mein Bild oben, in v1.110.0.10)

Habe die gleiche Version

na das ist ja mal seltsam...

bei mir fehlt diese Einstellung an allen Rechnern...
Es gibt hier einen Fehler bei der Größenänderung des Fensters. Eigentlich sollte vor dem Auswahl-Button mit dem Standard-Titel "inaktiv" noch "Alter:" stehen, das ist bei Ihnen aber offenbar überdeckt.
Sie können also einfach über den Auswahl-Button statt "inaktiv" "Zeitspanne in Tagen" einstellen und die Felder werden wieder sichtbar.
Danke für den Hinweis!
Ist ab der 110.0.16 behoben.
Lieben Dank für die Rückmeldung, Herr Bürger! Ich hatte schon an mir gezweifelt...

 

(off topic: hier wäre es mal wieder super, wenn auch Kommentare als "beste Antwort" auswählbar wären. Generell wäre es zudem wünschenswert, wenn man auch Kommentaren ein "+1" geben könnte)
10,528 Beiträge
16,948 Antworten
27,303 Kommentare
5,040 Nutzer