E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link.
TI Störung: Beeinträchtigungen beim Vertrauensdiensteanbieter medisign
Weitere Informationen Link.
Ich weis nicht, ob ich der einzige bin, der sich immer bei Tomedo beschwert, aber es tut sich nichts bei der Videosprechstunde.

Seit der Umstellung auf das neue System funktioniert das system, was vorher ohne Problem lief bei mir in mehr überhaupt nichts mehr.

Es kommt bei jeder! Sitzung zum ständigen wegkippen der Verbindung. 2/3 der Sitzungen muss ich abbrechen weil man nichts versteht und rufe dann die Leute zuhause an. Ich finde es extrem ärgerlich wie man ein System so verschlechtern kann.

Tomedo konnte den Fehler bei mir verifizieren, das Fazit ist wohl, dass man aber nichts machen kann. Das ist extem schade, da sich die Videosprechstunde in Corona-zeoten bei mir sehr gut etabliert hat.

Ich habe selbst inzwischen folgendes versucht:

 - Internetbandbreite verdoppelt auf 100.000

- Arbeitsspeicher von 8 auf 16GB erhöht

- neunen Sever für Tomeod o mit 64GB angeschafft

- Firewall abgeschaltet

Keine Chane ... keine Verbesserung?

Gibt es noch irgendeinen Tipp was ich manchen kann oder kennt jemand ein anderes gutes System, was man an Tomedo anbinden kann? Ich bin serh frustiert, weil keine Hilfe in Aussicht ist.
Gefragt in Frage von (3.2k Punkte)
0 Punkte
Das ist interessant... Wir haben ähnliche Probleme in letzter Zeit. Ständig stürtzt die Verbindung zusammen oder geht erst gar nicht. Wir sitzen mitten in der Stadt mit der besten Internetverbindung die man haben kann. Ich muss auch über 50% der Patientinnen in der Videpsprechstunde zurückrufen weil es nicht geht. Nicht Sinn der Sache!!! Und dafür zahlt man dann Geld...

Und wenn man dann Support anfordert - und das Problem, das ja nicht von uns aus gemacht wird, behoben wird oder eben auch nicht, werden natürlich wieder Supportkosten angerechnet...

Ich bin so mit der Videosprechstunde auch nicht mehr zufrieden.

2 Antworten

Was meinen Sie mit dem "neuen System"?

Welchen Browser benutzen Sie?
Beantwortet von (14.2k Punkte)
0 Punkte
Ich benutze Firefox oder Chrome ... egal welcher ... es funktioniert nicht ...

Es wurde von Tomedo alles druchprobiert, Firfox mit Firmfor, Firefox mit Chrome, Chrome mit Chrome - das ändert leidert nichts...

Ich denke es liegt daran, dass das neue Programm sehr viel Bandbreite braucht und dass deshlab die Verbindung immer wieder abbricht....
Sehr geehrte Praxis Dr. Kneußel, Sehr geehrte Frau Stephan,

wir nehmen ihre Fälle sehr ernst und prüfen intern woran es konkret bei Ihnen liegt. Von unseren Poweruser- und Testpraxen haben wir diese Fehlerbeschreibung nicht gespiegelt bekommen. Dennoch möchten wir diese zeitnah abstellen. Ich bereite gerade eine Fehleranalyse von unserer Seite vor, sobald Fragen auf unserer Seite entstehen, werden wir uns kurzfristig bei Ihnen melden.

VG
Beantwortet von (13.3k Punkte)
0 Punkte
15,966 Beiträge
23,725 Antworten
41,649 Kommentare
11,406 Nutzer