Ich wollte eine neue MFA für das Kamera- Login anmelden und wir haben dafür ein neues Video der MFA aufgenommen. Beim Versuch des logins erreicht die hübsche Dame mir normalen Proportionen und Aussehen aber nur eine Wahrscheinlichkeit von ca. 30 %, während alle übrigen 6 Mitarbeiter sich problemlos per Kamera einloggen können! Selfie- Wahrscheinlichkeit ist schon auf sehr unempfindlich runtergestellt, Video der MFA wurde auch schon auf verschiedenen Rechnern und Kameras aufgenommen. Klappt trotzdem nicht!

Was kann der Grund sein?

Danke für jede Hilfe!

Stefan Olbrich, Bielefeld
Gefragt in Frage von (580 Punkte)
0 Punkte
Hallo!

Nehmen Sie mal ein weiteres Video auf und beobachten anschließend die Meldungen. Nach etwas Zeit kommt entweder die Meldung "Kameralogin neu konfiguriert" oder eine Fehlermeldung. Im Erfolgsfall, melden Sie sich am selben Arbeitsplatz ab und testen. Im Fehlerfall am Besten im Support melden.
Danke für die Antwort, Herr Preuß.

Die Meldungen sind lediglich: "verarbeite Video" und dann "lade Konfiguration". Die Meldung "Kameralogin neu konfiguriert" erscheint allerdings nicht. Auch keine weitere Fehlermeldung!

Ich habe auch bereits das Lameralogin neu geladen: die Mitarbeiterin erreicht aber höchstens eine Wahrscheinlichkeit von 29 % und wird damit nicht eingeloggt.

Ich werde mich wohl an den Support wenden...

Danke!
Wenn diese Meldung nicht erscheint, sind die 30%, die Sie beschreiben, absolut verständlich. Irgendetwas ist verhindert die neue Konfiguration. Was das ist kann nur der Support klären.

1 Antwort

Beste Antwort

Beste Antwort

Beantwortet von (5k Punkte)
0 Punkte
12,469 Beiträge
19,455 Antworten
32,664 Kommentare
6,758 Nutzer