E-Rezept ist verpflichtend seit dem 01.01.2024
Alle Hinweise und Informationen zur Nutzung finden Sie unter folgendem Link

Hallo!

Diesen Fehler kenne ich noch nicht. Beim Versuch KIM-Brief zu versenden, wurde vorher korrekt signiert.

Gefragt in Bug von (32.8k Punkte)
+1 Punkt
Ich hatte dies heute morgen auch mehrfach - Gibt es eine äußere Beeinträchtigung/Wartung seitens der Telematikdienste?

Scheint nicht an tomedo zu liegen. Ging für einen anderen Empfänger gerade glatt durch....

Der TI-Status zeigt überall grün.

Das dachte ich mir

 

Ohh, die Grafana-Anzeige werde ich in das Wartezimmer projizieren :-)

4 Antworten

Beste Antwort
Sehr geehrte Kunden,
wie die gematik informierte, gibt es aktuell Störungen beim KIM-Versand. Das hat Auswirkungen auf den Versand von eAU, DALE-UV-Dokumenten und eArztbriefen. Wir konnten feststellen, dass der Versand bei mehrfachen Versuchen funktioniert.

Die offizielle Meldung finden Sie unter: https://fachportal.gematik.de/ti-status#c7548
Beantwortet von (12.7k Punkte)
ausgewählt von
+1 Punkt
Wir hatten heute die gleiche Fehlermeldung. Habe dann das IPS an der Firewall kurz ausgeschaltet und siehe da, es funktionierte! Wurde da irgendetwas umgestellt, was das IPS der Firewall triggert? Bis gestern funktionierte noch alles ohne Probleme.
Beantwortet von (510 Punkte)
0 Punkte
Öhmm, was ist das IPS?
Intrusion Prevention System, sozusagen der Torwächter der Firewall der Malware erkennt und blockiert. Scheint aber nicht daran gelegen zu haben.

 

Gruß aus Bayern!
Ich kannte nur "In Plane Switching"
Gleiches Problem auch bei uns. KIM-Brief und damit auch eAU geht nicht zu versenden.
Beantwortet von (1.5k Punkte)
0 Punkte

Zusätzlich kommt bei mir noch Fehler 404 in der eAU Verwaltung.

Beantwortet von (2.3k Punkte)
0 Punkte
15,567 Beiträge
23,229 Antworten
40,503 Kommentare
10,480 Nutzer