Liebe tomedianer,

aus gegebenem Anlass möchten wir Ihnen versichern, dass wir alles dafür tun, um Ihnen in den kommenden Wochen auch weiterhin in gewohnter Art und Weise zur Verfügung zu stehen. Gleichzeitig ist es unsere Priorität, die Gesundheit und das Wohlbefinden unserer Nutzer und Mitarbeiter zu schützen und unseren Teil zur Eindämmung der Verbreitung von COVID-19 beizutragen. Aus diesem Grund haben auch wir ab sofort einige technische und organisatorische Maßnahmen getroffen, sodass u.a. ein Großteil unserer Mitarbeiter inkl. unserem Supportteam von zu Hause aus arbeiten kann. Wir bitten um Ihr Verständnis, falls es dadurch evt. zu längeren Wartezeiten an der Hotline bzw. bei der Beantwortung von E-Mail und/oder Forumsanfragen kommt.
Liebe Kollegen, liebes Tomedoteam,

ist es möglich Leerzeilen in der kumulativen Laboransicht auszublenden, um anschließend einen entsprechenden Ausdruck zu erstellen?

Bei Marcumarisierten Patienten z.B. ist es schwierig die letzten größeren Laborabnahmen zu vergleichen, weil dazwischen zahlreiche Blutentnahmen liegen, bei denen nur INR/QUICK bestimmt wurden. Wenn ich die Parameter mithilfe der Laborgruppe "ignoriert" ausblende, entstehen leere Zeilen.

Vielen Dank!
Gefragt von (180 Punkte)
0 Punkte
Es sind natürlich Leerspalten gemeint!

1 Antwort

Hallo Herr Jörg,

ich bin gerade dabei die Kumulativansicht zu überarbeiten. Ich habe mir den Wunsch mit bei meinem aktuellen Ticket notiert. Ich kann ihn aber nicht versprechen das ich es jetzt direkt mit umsetze, kommt auf den Aufwand an.

Grüße Sebastian Höfer
Beantwortet von (4.4k Punkte)
0 Punkte
Hallo,

das ist auch unser Wunsch, doch ich bekomme auch mit der aktuellen tomedo-Version 1.78.0.7 die Spalten limmer noch nicht ausgeblendet (seit 1.77.0.1 möglich). Die Gerinnung ist als "ignoriert"-Gruppe zwar nicht mehr sichtbar, die leeren Spalten sind jedoch noch da. Was habe ich übersehen?

Herzliche Grüße
Gehen sie mal in Einstellungen -> Praxis -> LAbor -> dann oben rechts das Zahnrad. Im Laboreinstellungenfenster setzen sie mal im Tab Arbeitsplatz den Haken  "neue BEfüllung für Kumulativansicht verwenden". Funktioniert es dann ?
Hallo Herr Höfer,

hervorragend, jetzt funktioniert es.

Schönes Wochenende.
5,856 Beiträge
10,173 Antworten
13,332 Kommentare
2,401 Nutzer