SuLinden Beim Übertragen der Anforderung an die TK (nach dem Signieren) erscheint heute der Hinweis: "Fehler: SSL peer shut down incorrectly!"
Marcus Thierfelder Sehr geehrte Frau Linden, das hört sich eher nach Netzwerk/Firewallproblemen an. Haben Sie den KIM Client mal neu getsartet? Passiert das "nur" bei der TK oder war die TK der einzige Testfall bis jetzt?