Guten Tag Herr Dr. Stenger,
danke für die Meldung. Das Problem sollte bald behoben werden. Die Fehlermeldung kann, insofern ich mich nicht irre, sicher ignoriert werden.
(Die Fehlermeldung bedeutet, dass die Datei für die Internetmarke für die Vorschau im Client fehlt. Eigentlich sollte diese vorher vom Server geladen werden. Blöderweise ist der Assert (i.e. die Prüfung, welche die Fehlermeldung erzeugt), welcher auf die lokale Existenz der Datei prüft, vor dem Laden gelandet. Die Fehlermeldung ist entsprechend einfach Schwachsinn und kann ignoriert werden. Wenn man Internetmarken kauft, sind die auch normalerweise sofort geladen (weil man in einem Druck-Vorgang sein müsste, welcher diese braucht), aber nach der (automatischen) leerung der lokalen Datenbank ist dies nicht der Fall.)
Mit freundlichen Grüßen,
Toni Ringling