Felix Stoll Seit dem letzten Update, lässt sich der Spracherkennungsserver nicht mehr starten. Der Spracherkennunsgsdienst sei am Server nicht installiert. Es kommen Timeout Meldungen. Der Container im Docker lässt sich händisch problemos starten. Hat noch jemand diese Problem?
Rüdiger Berndt Gleiches Problem hier, trotz längerer tomedo-Intervention letzte Woche erneut aufgetreten, auch nach Update
[gelöscht] Guten Tag, der entsprechende Fehler wurde von uns identifiziert und wird mit der v1.108.0.10 behoben. Für eine zwischenzeitliche Behebung des Fehlers können Sie sich beim zollsoft Support melden.
Felix Stoll Leider hat sich mit dem Update auf die .10 zwar das Erscheunungsbild, aber nicht das Problem geändert. :-(
Sven Barthel Trotz v1.108.0.10 tritt Fehler weiterhin auf, Sprachsteuerung lässt sich weiterhin nicht starten
Nicolas Preuss Das geht auf meine Kappe, mein Bugfix hat die Situation verschlimmbessert. (Wahrscheinlich) am Montag wird der endgültige Fix freigegeben.