Alexander Kosowski
ich bekommem obige Fehlermeldung beim Versenden der KIM-Mails. Der Verzeichnisdienst wird mittlerweile erreicht. Der Support meint, as liegt an nicht freigegebenen Ports der Firewall (10995, 10465). Die habe ich im Lancom freigegeben, geht trotzdem nicht.
Hat noch jemand Ideen?
Tilman Hesse
Sehr geehrter Herr Kosowski,
der Support wird sich mit Ihnen in Verbindung setzen und die Situation prüfen.
Alexander Kosowski
Der Support konnte auch keine Lösung finden, das Problem wird weiter geprüft. An der Firewall liege es wohl nicht. Nach den letzten beiden tomedo-Updates erscheint der KIM-Account gar nicht mehr im E-Mail-Client zur Auswahl bei der briefschreibung (tomedo-Client).
Tilman Hesse
In diesem Fall wurde eine Anfrage an den KIMplus-Anbieter gestellt.
Johannes Reichelt
Nun habe ich mich an eine KIM Mail gewagt und den selben Fehler erhalten. (454 4.7.0)
Um es höflich auszudrücken: wenn es nicht funktioniert, bin ich nicht bereit, dafür Geld zu zahlen.
Tilman Hesse
Der Hinweis "Temporary Authentification Failed" bedeutet, dass zeitweise die Authentifikation des KIM-Moduls auf dem Praxisrechner beim KIM-Fachdienst innerhalb der TI nicht möglich ist.
Grund dafür kann zum Beispiel sein, dass das Kartenlesegerät mit SMC-B ausgeschaltet ist.
Wenn Sie sich beim telefonischen Support melden, dann prüfen wir gerne die Situation.
Johannes Reichelt
diesen Fehler kann ich ausschließen. in der Sprechstunde ist eine viertel Stunde zu viel Zeit, um sie in der Warteschleife zu verbringen. Das habe ich heute morgen mit dem NFDM Fehler versucht, um zu erfahren, dass der Fehler bekannt ist und nicht durch den Support gelöst werden kann.
Tilman Hesse
Sie haben auch die Möglichkeit, per e-Mail eine Anfrage an den Support zu stellen. Wenn Sie direkt Terminvorschläge mitsenden, rufen wir Sie genau dann an, wenn es Ihnen gut passt.
Johannes Reichelt
Vielen Dank, so werde ich es machen.