Bei uns ist diese Einstellung bereits gesetzt, trotzdem weiterhin immer wieder Probleme mit dem AutoBackup (will sagen: AutoBackup wird nicht gestartet oder läuft erst nach erneutem Einloggen per Bildschirmanzeige am nächsten Morgen weiter). Habe daher die letzten Backup-Protokolle per Mail an Hr. Kötzing geschickt.
Neu ist bei uns, dass nun auch gelegentlich die ServerTools das Backup bemängeln: gesamter Fensterhintergrund rot, „Backup kann fehlerhaft sein“ (obwohl das Protokoll ausgibt „erfolgreich“). Passierte z.B. nach den Weihnachtsfeiertagen.