I.Karl
Aktuell lassen sich meine eAU nicht versenden. eRP funktioniert.
Fehlermeldung: "SSL peer shut down incorrectly", KIM-Client auf dem Server läuft.
Jemand eine Idee?
Felix König
Das selbe bei uns in Hamburg, Server-Neustart ohne Erfolg. Wir hatten das letzte woche schon einmal, da hat der Server-Neustart geholfen.
Tilman Hesse
Sehr geehrte Praxis,
wenn der Fehler nach beenden und neu starten des KIM-Clientmoduls am Server nicht verschwindet, dann wenden Sie sich bitte an den Support.