Hellau, ich habe einen neuen Fehler in einem workflow, der zuvor tadellos funktionierte:
Ziel ist die Sammelverschickung von freigegebenen eArztbriefen in der eArztbriefverwaltung:
"Signieren fehlgeschlagen: eArztbrief hat kein signiertes pdf!"
-aktiver Benutzer ist mit eArztausweis freigeschaltet.
-normaler eArztversand aus der Akte heraus funktioniert,
-Fehler tritt NUR in der eArztbriefverwaltung auf. (gleicher Patient, gleicher Brief aus der Akte versenden klappt!)
PS ich habe für diesen Nutzer kürzlich die Rechte zum Aufrufen von Statistiken beschnitten, kann das die Ursache sein??