Simone Zinnbauer
Hallo,
seit heute Nachmittag können wir keine E-Rezepte versenden.
Modul neu gestartet
KIM Client neu gestartet
Konnektor neu gestartet
Arztausweis neu eingegeben.
Auf der gematik Seite ist keine Fehlermeldung zu verzeichnen
Noch jemand das Problem??
Björn Wellegehausen
Guten Tag Frau Zinnbauer,
können Sie eine Fehlermeldung sehen?
Viele Grüße,
Björn Wellegehausen
Simone Zinnbauer
"idp-Dienst ist nicht erreichbar. Prüfen Sie zunächst, ob eine deutschlandweite Störung zum E-Rezept vorliegt. Weitere Ursachen könnten Netzwerk-Probleme oder nicht gesetzte TI-Routen sein."
Signieren alleine geht gar nicht, da passiert nichts.
VG
Björn Wellegehausen
Können Sie mir einen Teamviewer geben (private Nachricht)
Tobias Gueldner
Wir haben seit ca. 11:00 Uhr das gleiche Problem. Vorher alles ohne Einschränkungen. Wir erhalten KIM-Nachrichten (z.B. MRT-Befunde) aber bekommen nichts raus.
Keiner ist zuständig. KV-Sachsen hat nachgeschaut, wir sind im KIM-Dienst normal ohne Auffälligkeiten gemeldet.
Zollsoft hat geschaut....alles frustran.
Medisign nicht erreichbar.
Tobias Gueldner
Connect-TI-Update nicht möglich -bitte kontaktieren Sie den Adminstrator!
Tobias Gueldner

Weiterer Fehler......
Tobias Gueldner
1. Versuch heute: alle D-Arztberichte + AU's verschickt - funktioniert (noch)
2. Versuch eEB - funktioniert (noch)
3. Versuch eRezept - folgender Fehler:
"invalid_request: Das AUT Zertifikat ist ungültig (2020), Expected 302 redirect, got 400"
Tobias Gueldner
Lösungsansätze?????
Björn Wellegehausen
Zu dem AUT Zertifikats Problem wird es in etwa 2 Stunden ein Update der TI-Services geben. Die Ursache ist und nicht ganz klar, wir vermuten das etwas im Fachdienst Backend bei einigen Anbietern umgestellt wurde. Wir haben aber eine Lösung die wir gerade noch testen
Khang Dreimüller
jetzt geht es bei uns auch nicht mehr: idp-Dienst ist nicht erreichbar. Prüfen Sie zunächst, ob eine deutschlandweite Störung zum E-Rezept vorliegt. Weitere Ursachen könnten Netzwerk-Probleme oder nicht gesetzte TI-Routen sein.