Amir Hannah
Nach Druchführung eines Linux Server Update funktioniert leider der Versand der E-Rezepte nicht mehr und die ePA ist nicht erreichbar.
Es erscheint die Fehlermeldung "dp-Dienst ist nicht erreichbar. Prüfen Sie zunächst, ob eine deutschlandweite Störung zum E-Rezept vorliegt. Weitere Ursachen könnten Netzwerk-Probleme oder nicht gesetzte TI-Routen sein."
Ist der Fehler bekannt bzw. kann jemand Abhilfe schaffen?