Rainer Gunstmann Nach dem problemfreien Debian Update und dem Update auf .162 startet das KIMplus Clientmodul leider nicht mehr automatisch oder per Hand. Alle Beiträge zu diesem Thema, sind ein wenig älter, wie mag die aktuelle Empfehlung zur Lösung sein?
Rainer Gunstmann Das Problem wurde von Zollsoft gelöst, war aber wohl nicht so einfach. Wen es interessiert: Bei uns läuft der tomedo Server in einer Hyper-V Umgebung und das Debian Update hatte den Fehler nicht alle Hyper-V Pakete zu installieren. Nachdem diese Pakete jetzt nachinstalliert wurden, läuft der KIM-Dienst wieder.